# Microsoft Excel Tutorial Reference Guide

This document is intended to be a supplemental aid to the Excel Tutorial videos and be a quick reference to come back to. There are titles in this document indicating which topics are discussed in each video. Click on the quick links below to go to the desired topic. It is highly recommended that this document is not the sole tutorial that is used, as the videos will provide a more comprehensive visual aid.

## DIRECTORY

- Opening a New Excel Workbook................................................................. 3
- Closing the Workbook.............................................................................. 3
- Saving the Workbook................................................................................ 3
- Installing the Analysis ToolPak................................................................. 3
- Entering Data into Cells........................................................................... 3
- Renaming a Worksheet............................................................................... 3
- Superscripts & Subscripts in Cells............................................................. 3
- Changing Column Width........................................................................... 3
- Merging Cells ............................................................................................. 4
- Wrapping Text............................................................................................ 4
- Defining Cell Type..................................................................................... 4
- Changing Decimal Numbers..................................................................... 4
- Auto Filling Cells..................................................................................... 5
- Sorting Data............................................................................................... 5
- Transposing Data..................................................................................... 5
- Making Custom Formulae.......................................................................... 5
- Editing a Formula....................................................................................... 5
- Entering a Built-in Function...................................................................... 6
- Clicking and Dragging Formulae ............................................................... 6
- Copying and Pasting Formulae................................................................. 6
- Absolute Referencing................................................................................ 6
- Inserting a Scatter Plot............................................................................... 6
- Adding a Data Series to a Blank Plot......................................................... 7
- Adding Axis Titles..................................................................................... 8
- Moving a Legend....................................................................................... 8
- Changing Tick Marks................................................................................ 9
Opening a New Excel Workbook
Double click the Excel Icon and in the New tab or New group click Blank Workbook.

Closing the Workbook
Click the “X” in the upper right-hand corner of the window.

Saving the Workbook
Select the File tab at the top left. Select Save As and navigate to the correct directory using Browse to locate your folder. Give it a descriptive file name and save it as an Excel workbook, meaning it will have the “.xlsx” extension.

Installing the Analysis ToolPak
Click the File tab, then select Options at the very bottom left to bring up the Excel Options menu. Navigate to the Add-Ins tab in the left-side menu. At the bottom of the Add-Ins tab, use the drop-down menu beside Manage: and select Excel Add-Ins. Click the Go button beside the drop-down menu. A pop-up window will appear with several unchecked boxes. Check the box that corresponds to Analysis ToolPak and then click OK.

Entering Data into Cells
Click the cell where data needs to be placed (it should then have a dark green outline) and type in numbers only. In Excel, cells with numbers are automatically right aligned and cells with any lettered elements are left aligned. This can be changed in the Home tab in the Alignment group.

Renaming a Worksheet
At the bottom of the page, double click on the title of the sheet (or right-click on the title and select Rename). Type in the desired name, then press Enter.

Superscripts & Subscripts in Cells
Highlight the text to be changed. In the Home tab in the Font group, bring up the Font menu by clicking the arrow in the bottom right corner of the group as seen in Figure 1. In the Font tab on the resulting menu, tick the Subscript or Superscript box depending on which is necessary. Then press OK or the Enter key.

Figure 1: Font group in the Home tab with extended menu arrow circled

Changing Column Width
Move the cursor to the line separating the column letters at the top of the Excel window. This should change the cursor to a vertical line with arrows pointing in opposite directions. Click and drag the cursor to the right to adjust the column width manually or double-click to auto adjust the column width to the longest entry.
Merging Cells
Select all the cells to be merged, then in the Home tab in the Alignment group click the Merge and Center button as seen in Figure 2.

![Figure 2: Alignment group in the Home tab with Merge & Center circled](image)

Wrapping Text
Select the cell or column to be formatted with wrapped text then in the Home tab in the Alignment group select Wrap Text as seen in Figure 3.

![Figure 3: Alignment group in the Home tab with Wrap Text circled](image)

Defining Cell Type
After selecting the cell or column, use the drop-down menu in the Home tab in the Number group as seen in Figure 4. Options include General, Number, Scientific and Percentage among others. Choose the most appropriate type to format the data (in most cases, General is sufficient).

![Figure 4: Number group in the Home tab with the drop-down menu circled](image)

Changing Decimal Numbers
Select the cells to be formatted, then use the One Less Decimal or One More Decimal buttons located in the Home tab in the Number group as seen in Figure 5.

![Figure 5: Number group in the Home tab with decimal moving buttons circled](image)
Auto Filling Cells
Type the first few entries into the column. Once sufficient cells have been filled (usually around 3), select all the column entries currently filled by clicking the middle of the topmost cells and dragging until all the column entries are highlighted and surrounded by a green border. At the bottom right of the green border a small green square will appear once the click is released as seen in Figure 6. Click the square and drag down to populate as many cells as necessary. All cells populated with this method will follow the pattern Excel deems.

![Figure 6: Highlighted cells in excel with a circle around the green square in the corner and an arrow indicating to select and drag](image)

Sorting Data
Select all data columns to be sorted and in the Data tab in the Sort and Filter group navigate to Sort. Click the Sort button to bring up the Sort window. If column headers are included in selection, tick the My data has headers box. Next, use the drop-down menus to specify the criterion by which the data is to be sorted, and in which order it should be rearranged. The Options button can be used to sort case sensitive or to have a special sort order such as days of the week or months of the year. Once the criteria are set up, click OK.

Transposing Data
Copy the data by selecting all desired columns then pressing <Ctrl> and C. Right click on the first cell in which the data is to be transposed to. In the resultant Menu, select Transpose in the Paste Options, as shown in Figure 7.

![Figure 7: Right clicked excel cell with Transpose paste option circled in resultant menu](image)

Making Custom Formulae
Select the cell and start with an equal sign =. Use parentheses, operations (+, -, *, /, ^) and click on the cells to be referenced in the formula. Evaluate the answer by pressing <Enter>

Editing a Formula
There are multiple ways to edit a formula: double clicking the cell, selecting the cell and pressing F2 or clicking the formula bar just above the column headers.
**Micro soft Excel Reference**

**Entering a Built-in Function**
Type ‘=’ then input the code for the desired function. `<Enter>` will evaluate the cell. Some helpful functions have been included in Table 1 below.

**Table 1: Helpful excel equations commands**

<table>
<thead>
<tr>
<th>Name</th>
<th>Syntax</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sum</td>
<td>SUM(element1, element2, ...)</td>
<td>Sums all the elements in parentheses</td>
</tr>
<tr>
<td>Average</td>
<td>AVERAGE(element1, element2, ...)</td>
<td>Finds the average of all input elements</td>
</tr>
<tr>
<td>Sine</td>
<td>SIN(angle)</td>
<td>Finds the sine of a given angle</td>
</tr>
<tr>
<td>Natural Logarithm</td>
<td>LN(value)</td>
<td>Takes the ln of a given value</td>
</tr>
<tr>
<td>Exponential</td>
<td>EXP(value)</td>
<td>Takes e to the exponent of the value</td>
</tr>
<tr>
<td>Count</td>
<td>COUNT(element1, element2, ...)</td>
<td>Counts the number of input elements</td>
</tr>
<tr>
<td>Absolute Value</td>
<td>ABS(value)</td>
<td>Takes the absolute value of an input value</td>
</tr>
</tbody>
</table>

**Clicking and Dragging Formulae**
Select the cell containing the original formula, then click the bottom right-hand corner of the cell where the green square is as seen in Figure 8. Click and drag the cursor down to the last row in which the formula is needed, or double click to populate automatically to the lowest row with data. When this is done, it will move any reference cells down to the corresponding reference cells in the new row. To prevent this, use Absolute Referencing.

![Figure 8: A highlighted formula cell with a circle around the square in the corner and an arrow indicating to select and drag](image)

**Absolute Referencing**
When referencing the cell to be made an absolute, add $ symbols **before and after** the column letter, such as $B$2 or $AA$34.

**Copying and Pasting Formulae**
Select the cell to be copied and press `<Ctrl>` and **C**, then paste it in the cells intended for evaluation using `<Ctrl>` and **V**.

**Inserting a Scatter Plot**
In the **Insert** tab in the **Charts** group, as seen in Figure 9, select **Scatter Plot**.

![Figure 9: Charts group in the Insert tab with Scatter Plot circled](image)
Adding a Data Series to a Blank Plot

Click on the blank plot and click Select Data in the Chart Design tab in the Data group as seen in Figure 10 (or right-click the chart and choose select data in the pop-up menu). In the Select Data Source window, as seen in Figure 11, click Add. Write a descriptive name in the Series Name dialogue box in the Edit Series window as seen in Figure 12. In the Series X values dialogue box, click the Collapse Arrow beside the box. This will allow for the data to be inputted by clicking and dragging to select the column of desired data. Hit <Enter> to return to the Edit Series window. Input the y data in the same way using the Series Y values dialogue box. Once all data has been input, click OK on the Edit Series and Select Data Source windows.

Figure 10: Data, Type, and Location groups in the Chart Design tab with Select Data circled

Figure 11: Select Data Source window with Add button circled

Figure 12: Edit Series window with Series X values and Series Y values Collapse Arrows circled
Adding Axis Titles

After clicking on the plot, either click the Green Plus in the top right corner of the plot as seen in Figure 13 or the Chart Tools tab. If in the Green Plus, check the Axis Titles box, then uncheck the Chart Title box. If in the Chart Tools tab, click Add Chart Elements in the Chart Layouts Group and select both Primary Horizontal and Primary Vertical in the Axis Titles tab and select None in the Chart Titles tab. Edit the axis titles by clicking on the plot to select it, then double click the axis title.

This technique can also be used to add a Legend.

Moving a Legend

Once a legend has been added using the checkbox in the Green Plus menu, it will default to not overlapping the plot. This minimizes the plot area and is an ineffective placement. To allow the legend to overlap, right-click on the legend and select Format Legend. In the resulting toolbar, uncheck the Show the legend without overlapping the chart box as seen in Figure 14. The legend is now free moving and can be moved by clicking and holding then dragging.

![Figure 14: Format Legend toolbar and the Legend Options dropdown menu opened with Show the legend without overlapping the chart option circled](image-url)
Changing Tick Marks

Right-click on the axis, then select Format Axis, which will cause a toolbar to appear on the right of the window. In the Axis Options tab in the Format Axis window, click the Tick Marks drop-down menu and change the Major type to Inside as seen in Figure 15. Repeat this procedure for the other axis by either repeating the steps or using the Axis Options drop-down menu in the toolbar to change to the other axis.

![Figure 15: Format Axis toolbar with the Tick Marks dropdown menu open with Major Type drop-down menu circled](image1)

Modifying Axis Ranges

Right-click on the axis, then select Format Axis. In the Axis Options tab in the Format Axis window, click the Axis Options drop-down menu. The first option in the menu is the Bounds option as seen in Figure 16, with a text box for both minimum and maximum. These boxes are automatically set when the plot has data added to it and will remain that way unless explicitly changed. The range should be set to show a decent spread of the data, with the left-bottommost range of the data being set to zero when applicable. To reset to the automatically generated ranges, click the Reset button next to each range. The type of data the axis presents can be changed in the Number section, where both the Type of data and Decimal Places can be altered. Repeat this procedure with the other axis.

![Figure 16: Format Axis toolbar with the Axis Options dropdown menu open with Bounds options circled](image2)

Formatting Gridlines

Right-click on either axis then select Format Major Gridlines. In the Line drop-down menu, select No Line. Then either right-click on the other axis to repeat this process or click the top dropdown menu in the toolbar and select the other axis’s Major Gridlines Options as seen in Figure 17.
Figure 17: Format Major Gridlines toolbar with Line drop-down menu open with No line option circled

Formatting Border Styles
After removing the gridlines, Right-click the white area of the plot and select Format Plot Area. In the Border drop-down menu, select Solid Line, then change the color to black as seen in Figure 18. To make a consistent black border around the entire plot, use the drop-down menu (where it says Plot Area Options) in the Toolbar to switch to Horizontal Axis and change the axis to a Solid Line with black color, then repeat for Vertical Axis.

Figure 18: Format Plot Area toolbar with Border drop-down menu open and Solid line option and color-change menu circled

Adding Error Bars
Select the plot then click on the green plus at the top right corner and check the Error Bars box. This will add both horizontal and vertical error bars to all series, automatically generated by excel.

Changing Error Bar Values
Open the Format Error Bars menu by clicking the green plus, then pressing the > button that appears to the right when hovering over the Error Bars box. Click the More Options... button from the new menu that opens. Both the horizontal and vertical error bars can be edited independently by switching between X Error Bars and Y Error Bars in the Error Bar Options drop-down menu. The Direction menu allows for the error bars to go in both the positive and negative directions, or in only one of them. There are five (5) different ways in excel to input the desired values of error bars as seen in Figure 19. Fixed
will set every error bar to the value specified in the corresponding textbox. This textbox can be used to remove error bars by inputting 0. This is required if horizontal error bars are not necessary for the plot due to the fact that excel will automatically add both directions, horizontal and vertical. **Percentage** will make the error bars a specified percentage of the value of the absolute value of each data point, changing throughout the series. **Standard Deviation** will create error bars around the **Mean** of the data, not centered around the data points, that are the length of N standard deviations, where N is the number in the corresponding textbox. **Standard Error** will cause the error bars to reflect the standard error of a regression analysis. **Custom** allows values to be set to each data point individually. By clicking the **Collapse Arrow** to the right of the input box as seen in Figure 20, a cell range can be highlighted. This **does not have to be the same range for positive and negative bars**, which allows the error to be specified for each point.

![Format Error Bars toolbar with Custom option selected and Specify Value box circled](image1)

**Figure 19:** Format Error Bars toolbar with **Custom** option selected and **Specify Value** box circled

![Custom Error Bars window with Positive Error Value and Negative Error Value](image2)

**Figure 20:** **Custom Error Bars Specify Value** window with Positive Error Value and Negative Error Value **Collapse Arrows** circled
Changing Data Series Markers
To see some of the error bars, the markers’ size may have to be adjusted. Click on any one data point in the chart to select the data series, then right-click on any of the points and select Format Data Series. Click the Fill & Line button (the paint bucket), then click on the Marker button. In the Marker Options drop-down menu, select the Built-In option, then change the size as seen in Figure 21. From this toolbar, the shape of the data markers can also be changed, in the Type menu.

![Format Data Series toolbar with Marker Options drop-down menu open with Size menu circled](image)

Copying a Table or Graph Into Word
While it does work to click <Ctrl> and V to paste a table or graph from Excel into Word, it will not update if the Excel file undergoes changes. To fix this, Right-click where the graph or table is to be pasted and select either Use Destination Theme & Link Data or Keep Source Formatting & Link Data in the paste menu.

Adding a Trendline to Series
Trendline equations should always be included whenever a trendline is included on a plot. The trendline equations should be presented on the plot with their trendlines and should also have the R² value on the plot.

Right-click on any of the data points in a series, then select Add Trendline. This will bring up the trendline toolbar as seen in Figure 22, where the style of trendline can be changed in the Trendline Options. For APSC 101 and APSC 102, Linear is the most common type. To show the equation and correlation coefficient, check the boxes for Display Equation on Chart and Display R-Squared Value on Chart. The name of the trendline can be adjusted by selecting the Custom option and typing in the corresponding textbox in the Trendline Name menu.
Changing Variable in Chart Equations
The equations produced on the graph are in the default \( y = mx + b \) form. To change the variables, double click on the textbox containing the given equation. The last value of the textbox may have to be deleted before anything else can be changed in the box. After the last character has been deleted and typed back in, the variables in the rest of the equation can then be changed to the appropriate variable representations. Once the textbox has been altered, the numbers will not update with a change in the data or trendline, and the textbox will need to be deleted then added back in.

Opening the Analysis ToolPak
AFTER Installing the Analysis ToolPak, click the Data tab, then click the Data Analysis button in the Analysis group to the far right. A window with a list of analysis tools will appear.

Performing a Regression Analysis
After Opening the Analysis ToolPak, scroll through the list of options to find Regression then click OK. Use the Collapse Arrows to the right of the Input X Range and Input Y Range textboxes to select the columns representing these required data ranges. Including the Title of the column allows Excel to know what both variables are and produce plots accordingly, as long as the Labels checkbox has been checked. Do not force your regression through the origin by clicking the Constant is Zero box, as most times it will provide an inaccurate understanding of either the data set or the fundamental relationship
between the variables. Check the **Confidence Level** checkbox and change the level in the textbox to **68%**. To create a new sheet for the resulting regression, ensure the **New Worksheet Ply** option is selected, and type a name for the new sheet into the textbox. In addition, click the **Residuals** and **Residual Plot** checkboxes. Once all these steps are completed, press **OK** to perform the regression.

**Understanding Regression Outputs**

Though regression analysis will be studied further in upper year courses, here are some important things to help comprehend the results of the Excel Regression analysis.

**Regression Statistics**

*Observations*: These are the number of data values that were used in the calculations (number of trials in the experiment). It is good practice to ensure that this number matches the number of data points included in the regression and ensure that the **Labels** box has been checked before performing the regression.

*R-Squared*: This value provides a measure of how well the regression line fits. A value of 1 indicates that the data is perfectly linear and thus the line passed directly through all data points. In practice, this degree of perfection will never be the case. An R-Squared value greater than 0.9 indicates a good fit.

**Coefficients, Standard Error, etc.**

*Coefficients*: This column provides the y-intercept and slope of the line of best fit. The Intercept row indicates the y-intercept, and the variable row indicates the slope. If **Labels** were included in the analysis, the slope will be in terms of the **x variable**'s name. These values can be used to write the equation of the line of best fit in the form of \( y = mx + b \).

*Standard Error*: This error is the value most frequently used in APSC 102. It directly corresponds to the value of the propagated error that is calculated in an error analysis. It is also comparable to the standard error that one can obtain by using a statistical analysis. Standard error corresponds to a 68% confidence interval, and twice the standard error corresponds to a 95% confidence interval. The Analysis ToolPak regression tool calculates a standard error on the intercept as well as the slope.

*Lower 95% and Upper 95%*: These values are the lower and upper values bounding the confidence intervals for the slope and y-intercept. There is a 95% probability that the slope and intercept lie within the upper and lower limits. For example, if the upper and lower limits on the slope are 0.820 and 0.808, then the slope should be reported as \( E=0.814 \pm (0.820-0.808) = 0.814 \pm 0.012 \). Thus, \( \pm 0.012 \) is the uncertainty or error associated with the estimate of \( E=0.814 \) with a 95% confidence level. For the **purposes of the Excel Word Assignment**, use the **Standard Error**.

**Residuals**

The residual plot indicates the adequacy of the line of best fit. If the line is of adequate fit, the residuals should be **randomly distributed** above and below the zero line (a perfect fit requires that all residuals are zero). If there is a systematic pattern in the residuals, this correlation suggests that a **higher-order fit is necessary**.

**Using Descriptive Statistics**

Once the Analysis ToolPak has been opened, scroll through the list of options to find **Descriptive Statistics**, select it and then click **OK**. Use the **Collapse Arrow** to the right of the input range textbox to highlight the range of the data. Including the **Title** of the column allows Excel to know what the range is for, and it will name the resulting statistics as the header. If including the column header, ensure that
the **Labels** checkbox is checked. To create a new sheet for the resulting statistics, ensure the **New Worksheet Ply** option is selected, and type a name for the new sheet into the textbox. Check the checkboxes for **Summary Statistics** and **Confidence Level for the Mean**, changing the confidence to 68%. Once all these steps are completed, press **OK** to perform the calculations.

**Examples**

**Example Graph**

![Graph](https://example.com/graph.png)

*Figure 23: An example graph depicting the trends between initial height (cm) and bounce height (cm) for both a Rubber and Ping Pong Ball. The plot follows all the formatting requirements that should be used to produce clean looking graphs. The caption (this) should thoroughly explain the plot and if the trendlines are a good fit for the data. A correlation coefficient (R²) value greater than 0.9 is a great fit for the data. The two trendlines on this plot both have R² values of higher than 0.99, making them extremely good fit for the data set and suggesting a highly linear relationship between the independent variable and the response for both series.*

**Example Table**

*Table 2: An example table corresponding with the data from Figure 23. This Table contains the raw data and standard error in the initial and bounce heights of both a rubber and ping pong ball. This table does have some vertical lines, which are poor practice for maximizing white space, but may be important for separating distinct data sets, such as two different types of ball. Though it is appropriate to have these two data sets in the same table due to them undergoing the same trials, it may be better to separate this information into two distinct tables, depending on spacing in a given report.*

<table>
<thead>
<tr>
<th>Trial #</th>
<th>( h_i ) [cm]</th>
<th>( h_i ) Error [cm]</th>
<th>( h_b ) [cm]</th>
<th>( h_b ) Error [cm]</th>
<th>( h_{pi} ) [cm]</th>
<th>( h_{pi} ) Error [cm]</th>
<th>( h_{pb} ) [cm]</th>
<th>( h_{pb} ) Error [cm]</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>20</td>
<td>0.5</td>
<td>16</td>
<td>2</td>
<td>20</td>
<td>0.5</td>
<td>13</td>
<td>2</td>
</tr>
<tr>
<td>2</td>
<td>30</td>
<td>0.5</td>
<td>25</td>
<td>2</td>
<td>30</td>
<td>0.5</td>
<td>21</td>
<td>2</td>
</tr>
<tr>
<td>3</td>
<td>40</td>
<td>0.5</td>
<td>33</td>
<td>2</td>
<td>40</td>
<td>0.5</td>
<td>27</td>
<td>2</td>
</tr>
<tr>
<td>4</td>
<td>50</td>
<td>0.5</td>
<td>42</td>
<td>2</td>
<td>50</td>
<td>0.5</td>
<td>32</td>
<td>2</td>
</tr>
<tr>
<td>5</td>
<td>60</td>
<td>0.5</td>
<td>49</td>
<td>2</td>
<td>60</td>
<td>0.5</td>
<td>42</td>
<td>2</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>---</td>
<td>-----</td>
<td>---</td>
<td>---</td>
<td>---</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>70</td>
<td>0.5</td>
<td>57</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td>80</td>
<td>0.5</td>
<td>66</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td>90</td>
<td>0.5</td>
<td>72</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td>100</td>
<td>0.5</td>
<td>81</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td>110</td>
<td>0.5</td>
<td>90</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>11</td>
<td>120</td>
<td>0.5</td>
<td>98</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>12</td>
<td>130</td>
<td>0.5</td>
<td>105</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>70</td>
<td>0.5</td>
<td>47</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>80</td>
<td>0.5</td>
<td>51</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>90</td>
<td>0.5</td>
<td>60</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>100</td>
<td>0.5</td>
<td>67</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>110</td>
<td>0.5</td>
<td>75</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>120</td>
<td>0.5</td>
<td>80</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>130</td>
<td>0.5</td>
<td>86</td>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>